Bug Tracker Site et Forum

  • 483 Réponses
  • 26396 Vues

0 Membres et 1 Invité sur ce sujet

*

Flo-ri4n

  • ***
  • 56
  • Coaster Tracker
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #420 le: 21 juin 2013 à 18:38:47 »
Bonjour, voilà déjà pas mal de temps que j'ai remarqué que je n'ai pas accès à mes sujets crées comme changer le titre par exemple. :x
Quelqu'un peut m'aider! svp

Je suis d'accord avec toi ! :)

*

/ETN/

  • ****
  • 229
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #421 le: 08 juillet 2013 à 16:27:51 »
Oui bonjour j'ai encore un problème (décidément :-(), quand j'envoie un message personnel il n'apparaît pas dans les messages envoyés et je ne sais pas si la personne a bien reçu mon message ce dont je doute étant donné qu'il ne me répond pas  :cry:

*

BenJ

  • *
  • 4 918
    • Voir le profil
  • Home Park: Jardin d'acclimatation
Re : Bug Tracker Site et Forum
« Réponse #422 le: 08 juillet 2013 à 17:02:56 »
Pour cela, il faut cocher la case à côté de "Sauvegarder une copie dans ma boîte d'envoi".
Merci d'éviter d'utiliser cette option si ce n'est pas utile : ça remplit la base de données inutilement.

*

ViinZ

  • ********
  • 3 512
  • Aux p'tits oignons !
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #423 le: 03 septembre 2013 à 16:56:40 »
Petit bug aujourd'hui aux environs de 16h50, le site et le forum n'étaient plus accessible.

Code erreur : 504 ou 506, je n'sais plus trop  :secret:

*

RémiPa

  • ********
  • 5 541
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #424 le: 03 septembre 2013 à 17:16:04 »
C'est un Time-Out, le serveur met trop de temps à répondre...

Tant qu'on n'a pas l'erreur 418, tout va bien 8-)

*

Guigui38

  • *
  • 2 409
  • Wooden Wild Mouse fan !
    • Voir le profil
  • Home Park: Caves de la Chartreuse !
Re : Bug Tracker Site et Forum
« Réponse #425 le: 03 septembre 2013 à 17:47:29 »
Petit bug que j'ai depuis un petit bout de temps et que j'avais oublié : je ne peux plus prévisualiser mes messages. Lorsque s'affiche "Chargement de la prévisualisation…", je peux attendre des heures, rien ne se passera. Suis-je le seul ?

*

ViinZ

  • ********
  • 3 512
  • Aux p'tits oignons !
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #426 le: 03 septembre 2013 à 17:51:16 »
Petit bug que j'ai depuis un petit bout de temps et que j'avais oublié : je ne peux plus prévisualiser mes messages. Lorsque s'affiche "Chargement de la prévisualisation…", je peux attendre des heures, rien ne se passera. Suis-je le seul ?

Pas de problèmes à ce niveau là pour ma part. Moi c'est plutôt la fonction d'édition directe du message qui charge indéfiniment.

Edit : Les messages envoyés n'apparaissent pas dans l'onglet "Messages envoyés" de la boite MP du forum. A la place, y'a un petit "Pas de messages..." :wink:
« Modifié: 03 septembre 2013 à 20:48:13 par ViinZ »

*

Guigui38

  • *
  • 2 409
  • Wooden Wild Mouse fan !
    • Voir le profil
  • Home Park: Caves de la Chartreuse !
Re : Bug Tracker Site et Forum
« Réponse #427 le: 03 septembre 2013 à 22:05:46 »
Tu as pensé à cocher la case "sauvegarder une copie dans ma boite d'envoi" quand tu écris un message ?

*

ViinZ

  • ********
  • 3 512
  • Aux p'tits oignons !
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #428 le: 03 septembre 2013 à 22:10:41 »
Tu as pensé à cocher la case "sauvegarder une copie dans ma boite d'envoi" quand tu écris un message ?

... Ca doit être ça.  :ouf:

Re : Bug Tracker Site et Forum
« Réponse #429 le: 03 septembre 2013 à 22:46:23 »
Tant qu'on n'a pas l'erreur 418, tout va bien 8-)

En fait, ça pourrait être une fonction intéressante pour le forum...  :mrgreen: :-D

Citer
Petit bug que j'ai depuis un petit bout de temps et que j'avais oublié : je ne peux plus prévisualiser mes messages. Lorsque s'affiche "Chargement de la prévisualisation…", je peux attendre des heures, rien ne se passera. Suis-je le seul ?

Même chose pour moi.


Autre chose, quand j'écris un message, maintenant par exemple: quand je clique sur "citer ce message" dans les messages récents qui apparaissent en dessous, rien ne se produit... C'est normal?  :?

Re : Bug Tracker Site et Forum
« Réponse #430 le: 03 septembre 2013 à 23:38:12 »
   
Citer
Petit bug que j'ai depuis un petit bout de temps et que j'avais oublié : je ne peux plus prévisualiser mes messages. Lorsque s'affiche "Chargement de la prévisualisation…", je peux attendre des heures, rien ne se passera. Suis-je le seul ?


Même chose pour moi.


Autre chose, quand j'écris un message, maintenant par exemple: quand je clique sur "citer ce message" dans les messages récents qui apparaissent en dessous, rien ne se produit... C'est normal?  :?


j'ai exactement pareil et bysarement avec google chrome tout fonction bien mais avec mozilla firefox sa déconne.     :x
« Modifié: 03 septembre 2013 à 23:40:02 par powshoot »
RCT3 le dualing inverted vs sitdown bientot ouvert au public  http://urlz.fr/l32

*

RémiPa

  • ********
  • 5 541
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #431 le: 06 septembre 2013 à 14:03:48 »
De mon côté, c'est avec la citation lorsque je suis dans l'éditeur de post qui pose problème. Autrement dit, je ne peux que citer en cliquant directement depuis la page du topic, mais pas depuis les derniers messages lorsque je poste.

*

KingRCT3

  • ********
  • 8 710
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #432 le: 06 septembre 2013 à 14:07:36 »
De mon côté, c'est avec la citation lorsque je suis dans l'éditeur de post qui pose problème. Autrement dit, je ne peux que citer en cliquant directement depuis la page du topic, mais pas depuis les derniers messages lorsque je poste.

Citer
Autre chose, quand j'écris un message, maintenant par exemple: quand je clique sur "citer ce message" dans les messages récents qui apparaissent en dessous, rien ne se produit... C'est normal?  :?

Citer
Je sais pas si cela ne viens que de moi ou du forum mais en ce moment j'ai un petit beug.
En effet, je ne peux plus citer un message via le bouton "Citer ce message" m'obligeant faire manuellement un Ctrl+c Ctrl-v avec l'icone dans la rédaction.

Je pense qu'on peut en déduire que tout le monde à la même problème.

*

Minijul

  • ********
  • 5 616
  • Good job boubou
    • Voir le profil
  • Home Park: non assumé.
Re : Bug Tracker Site et Forum
« Réponse #433 le: 06 septembre 2013 à 14:21:28 »
Moi aussi j'ai un soucis pour envoyer des MP, je n'ai plus le remplissage automatique du destinataire, c'est à dire que je dois passer par le profil de quelqu'un pour lui envoyer un MP, et surtout que je ne peux pas envoyer de MP collectif vu que je ne peux pas saisir plusieurs pseudos...
CC au 29/08/18 : 369
Trips 2018 : Nord UK, Le Pal CW, Italie, Parc Spouri, Pologne.
Mes Photos : http://www.minijul.com/galleries/parcs-et-trips/
Ce connard-monsieur-je-sais-tout de Minijul (ou tout simplement connard numero 1) fait la bise à qui de droit.

*

Jay

  • *
  • 5 842
    • Voir le profil
Re : Bug Tracker Site et Forum
« Réponse #434 le: 06 septembre 2013 à 14:47:36 »
Un coup sur deux il faut attendre 30 secondes avant que ça n'apparaisse en effet, ou alors ça ne fonctionne plus chez moi..

 

Related Topics

  Titre / Démarré par Réponses Dernier message
9 Réponses
1690 Vues
Dernier message 27 octobre 2005 à 18:35:27
par BenJ
12 Réponses
1957 Vues
Dernier message 10 juillet 2006 à 12:00:05
par Coaster-Amateur